0.8.1 released :)

Posted by cras on February 17th 2002

With two annoying remote crash fixes I forgot to fix before. So yes, upgrade highly recommended :) UPDATE: if you’re upgrading from 0.7.98.x irssi, read the upgrade information.